Denne side bruger cookies
Dette forum bruger cookies. Hvis du er registreret, bruges de til at huske hvem du er logget ind som. Hvis ikke, gemmer vi dit sidste besøgstidspunkt. Besøgstidspunktet bruges bl.a. til at holde øje med, hvilke tråde du allerede har læst. Cookies er små tekstdokumenter, som bliver gemt i din browser og udgør ingen sikkerhedsrisiko. Tryk "Mere Information" nedenfor, for en liste over de cookies vi sætter. Du har mulighed for at fravælge cookies ved at klikke på knappen "Blokér Cookies" i bunden af denne boks.

En ikke-personhenførbar cookie vil blive gemt i din browser, uanset dit valg (Medmindre du ikke foretager et). Således undgår du at blive spurgt igen. Du kan til enhver tid ændre dit valg via linket i bunden af siden.

Tråd bedømmelse:
  • 0 Stemmer - 0 Gennemsnit
  • 1
  • 2
  • 3
  • 4
  • 5
McD Jailbreak Detection
03-12-2019, 11:04
#1
McD Jailbreak Detection
Hey,
Bare lige til info - hvis jer som har jailbreak opdaterer McD appen til version 2.3.0, så vil I ikke kunne bruge McD appen, da de nu blokerer adgang, hvis man har jailbreak.
Jeg laver muligvis en tweak, så at I ikke behøver at downgrade - men hvis I derimod har brug for at downgrade, så skal I vælge version >2.2.3.
Jeg bruger personligt, AppStore++ lavet af CokePokes.

- TheHacker
Find alle beskeder fra denne bruger
Citer denne besked i et svar
03-12-2019, 11:31
#2
RE: McD Jailbreak Detection
Selv med liberty Lite crasher lortet Indifferent
Find alle beskeder fra denne bruger
Citer denne besked i et svar
03-12-2019, 12:15
#3
RE: McD Jailbreak Detection
Godt at vide

Virker det, at AppStore ++ virkelig ikke kan finde et fungerende link

Bumber
BestChange - Best Exchange Rates for E-Currencies - https://www.bestchange.com/?p=936130
Besøg denne brugers hjemmeside Find alle beskeder fra denne bruger
Citer denne besked i et svar
03-12-2019, 19:51
#4
RE: McD Jailbreak Detection
Hvad med Android?
Find alle beskeder fra denne bruger
Citer denne besked i et svar
06-12-2019, 17:43
#5
RE: McD Jailbreak Detection
(03-12-2019, 11:31)Roskilderen Skrev: Selv med liberty Lite crasher lortet Indifferent

(03-12-2019, 12:15)h4cxx Skrev: Godt at vide

Virker det, at AppStore ++ virkelig ikke kan finde et fungerende link

Bumber

Blot downgrade med AppStore++ fra Cokepokes repo.

http://cokepokes.github.io/
[Billede: 3e3cda0a657bf6cdb93e9558a4e847fe.png]

Kontakt mig, hvis du har brug for hjælp til noget! Wink

BTC: 38KYxQTBXkJHeTRArXVujmrKUgxnUdGi3
Find alle beskeder fra denne bruger
Citer denne besked i et svar
« Ældre | Nyere »




User(s) browsing this thread: 1 Gæst(er)